Questions / Réponses express

Merci à toi.

J’ai utlisé des rizlans pour tenir le cable sur ma board et la gaine s’enleve et frotte.
Aujourd’hui j’ai vu du tuyaux PVC noir utilisé pour alimenté en eau des mares
image
Bonne épaiseur :slight_smile:

Perso j’ai passé mes câbles dans ce type de gaine qui protège les câbles d’alimentation et ceux du Smart Ring qui se trouve à l’avant de la board.

https://fr.aliexpress.com/item/32544637633.html?spm=a2g0s.9042311.0.0.27426c37Yy69VQ

1 J'aime

C’est le top ! Gaine tressée, à retrouver également sur Hobbyking :slight_smile:

C’est magnifaïque ma cherie!!!
tenor

Bonjours, j’ai une petite question de débutant. J’ai un evolve GT bambou de base street que je viens de passer en at, mais depuis le changement, la board fait beaucoup plus de bruit, je ne sais pas si ce sont les moteur ou les courroies. Je me demande si j’au trop tendu celles ci ou si c’est normal chez evolve d’avoir plus de bruit en at. Bref, que vous soyez chez evolve ou pas, je veux bien qu’on me donne la technique pour bien tendre une courroie. Perso, j’ai mis le drivers, la courroie, et j’ai tiré “fort” a la main sur les moteurs pour tendre la courroie. Merci de vos réponse!

Bjr,
Le bruit peut effectivement venir d’une courroie trop tendue. Mais ce peut etre du aussi au frottement du a un mauvais alignement avec les pignon ou a un frottement intérieur du cache protecteur pignon moteur
Lorsque tu as tendu la courroie suffisamment celle ci ne doit pas être rigide a cause d’une tension trop importante. Elle doit s’enfoncer de 5mm a 1 cm grand max lorsque tu appuie avec ton doigt dessus.
Une courroie trop tendue reduit l’efficacité de la transmission en excerçant un pression trop importante sur l’axe du moteur (roulement).

Salut ,
Et pour une chaîne ? Comment vérifier et être sûr de ne pas être trop tendue ?
Après différents réglages j’ai toujours un doute et un moteur qui chauffe un poil de plus que l’autre…!?
Tout ce que je trouve c’est être suffisamment détendue…
Merci à vous

Une chaîne c’est plus simple : détendue au max, la limite est que la chaine ne doit pas pouvoir sortir des dents (= dérailler)

2 J'aimes

oui est chaine faut jamais la tendre, ca vaut partout dans tout les sport mecanique, moi il y a environ 1 cm de jeux c’est pilepoil ^^

1 J'aime

Je suis d’accord avec toi , cycliste depuis longtemps, j’ai qd même déraillé 1 fois en TT , pourtant jetais passé chez feu vert pour justement demander conseil sur la tension de la chaine . Le gars a bien fait le test du pignon qui saute , ben il sautait pas et pourtant …
Je vais suivre ton conseil d’un cm de jeu , je verrais avec le temps
Merci à vous

Détendue au max
Ok je vais suivre ça aussi , mais le moteur ne perd rien en puissance si pas assez tendue ?

Pas trop détendu quand même, sinon non ça perds rien en puissance

Parfait !!!
Merci de ton retour
Bon ride A TOUS !!! c’est tellement bon​:sunglasses::sunglasses::crazy_face:

Merci du conseil, je vais vérifier tout ça, après pour l’alignement j’espère qu’il est ok vue que c’est tout d’origine evolve. Merci en tout cas!

Bonjour a tous,

sur mon vélo électrique, lorsque j’active les freins, outre le fait d’activer le feux stop arrière, cela entraîne aussi une sécurité coupure moteur.

Ma question:
suivant le schéma joint est il possible de désactiver cette coupure moteur tout en gardant le bénéfice sur feux stop arrière et si oui quel fil faut il couper ?

Ma piteuse compréhension des schémas électrique m’inciterais a couper le fil G/Y allant du brake signal au motor controller directement a la sortie du controleur …mais si un expert traîne dans le coin son avis sera le bienvenue …

merci a tous.

Je pense pas que tu puisses garder le feu arrière ET couper la sécurité moteur.
De plus, on ne sait pas si le signal fonctionne en NO (ferme le contact en cas de frein) ou NC (l’inverse).
Si c’est l’inverse il faut souder le g/Y au G

Salut le fofo

Merci Pimousse, ce début de piste va me permettre d’investiguer dans ce sens et essayer de comprendre un peu mieux le processus de coupure lié au frein.

thx ++

Sensors du 6384S d’APS qui sortent en femelle et pas en mâle.


De ce que je sais :

Logiquement les deux rouges et deux noirs entrent eux puis le reste 2 a 2 comme ça vient

J’ai bon ?

Réponse : oui


Merci a moi.

4 J'aimes